Тест "Excel" 11 класс скачать бесплатно

Тест "Excel" 11 класс


Тест по теме «Excel»
1. В электронной таблице значение формулы = СУММ(D2:D4)=16. Чему равно
значение ячейки D1, если значение формулы = СРЗНАЧ (D1:D4)=5.
1) 1
2) 2
3) 0
4) 4
2. В электронной таблице в ячейку C2 занесена формула = B2/С1, ее значение
равно 2. Найдите значение ячейки В2, если значение формулы =СРЗНАЧ
1;С2) равно 3,5.
1) 5
2) 8
3) 10
4) 4
3. В ячейке C1 записана формула =2*$ B1. Какой вид приобретет эта формула
после того, как ее скопируют из ячейки С1 в ячейку С2?
1) =2*$С1
2) =2*$ B2
3) =3* B2
4) =3*$С2
4. В электронной таблице значение формулы = СУММКВ(А1:А2)=4, а значение
формулы =СТЕПЕНЬ(2, СУММКВ(А1:А3))=16. Чему равно значение в ячейки
А3.
1) 1
2) 2
3) 0
4) 4
5. В электронной таблице значение ячейки А2 равно 0, значение ячейки В1 равно 5,
значение формулы = СУММ(А1:В2)=16. Чему равно значение ячейки А1, если
значение формулы =СРЗНАЧ (В1:В2)=6.
1) 12
2) 7
3) 6
4) 4
6.
7. Количество деталей, изготовленных рабочими предприятия, представлено в
таблице:
Фамилия
Пол
1кв.
2кв.
3кв.
4кв.
Авилова
ж
420
450
410
500
Григорян
ж
400
425
500
520
Иванов
м
500
673
425
700
Павлов
м
530
600
650
525
Петров
м
543
772
625
502
Песков
м
640
523
573
690
Сколько записей в ней удовлетворяют условию
“(1кв.<3кв. И Пол=’ж.’) ИЛИ (2кв.<4кв. И Пол=’м.)
1) 1
2) 2
3) 3
4) 4
8. В электронной таблице значение ячейки F1 равно 9, значение формулы =
СУММ(F1;F3)=15, значение формулы =СРЗНАЧ (F2;F4)=10.Найдите значение
формулы= СУММ(F2:F4).
1) 26
2) 30
3) 15
4) 35
9. В электронной таблице в ячейке D8 хранится значение формулы = СРЗНАЧ
(A8:C8), равное 4. Чему равно значение = СУММ(А8:D8)?
1) 16
2) 12
3) 10
4) 18
10.